Registro CNAME y SSL

Buenos dias que tal, acabo de registrar el CNAME en mi hosting, ahora debo esperar a que ustedes me lo configuren? me falta hacer el certificado SSL y ya estaria funcionando completamente la pagina? muchas gracias

1 me gusta

Hola! ¿cómo estás? buenas tardes!

Sí, te cuento que cuando se configura un dominio por medio de un registro CNAME, el mismo se valida automáticamente lueto de 24hs o 48hs realizada la acción, o lo podemos hacer más rapido desde nuestro sistema.

Al momento veo que tu dominio está validado y tu tienda funciona OK -> http://www.feemebikeshop.com/

¿Te animás a compartirla con otros emprendedores? No te olvides que podes pedir consejos y recomendaciones en la categoría " Evaluación de tu tienda"

¡Saludos! :wave:

Hola buenas tardes,estoy teniendo unos inconvenientes con la pagina. Me dice que mi pagina no es segura, pero por mi parte tengo todo al dia con los certificados de seguridad… saludos[/uploads/tiendanube/original/1X/d06c0d4daa5bde3cf14896450faeb5ca5d7dcfec.png]

@feemebikeshop Hola, buenas tardes!

Te cuento que esta pantalla que estás visualizando, se debió a una medida de seguridad que estamos lanzando para todas las tiendas y el equipo ya lo está revisando.

Por el momento, revertimos el proceso y ya podrías acceder a tu tienda sin inconvenientes.

Es posible que lo sigas visualizando de esta manera por el cache que está guardado en el navegador, pero el cambio ya impactó y se puede acceder a la tienda sin inconvenientes.

Te sugiero que lo puedas probar desde un navegador de incógnito. Por ejemplo:

En Google Chrome, yendo al ícono de configuración (tres rayitas horizontales) que se encuentra a la derecha de la barra de navegación de tu buscador, vas a encontrar la tercera opción “Nueva Ventana de incógnito”:

Espero que esta información haya sido de ayuda.

Cualquier cosa, no dudes en escribirnos,

¡Saludos! :smile:

1 me gusta

[/uploads/tiendanube/original/1X/8835c9c52dd9a12fde0c70384596b0446d9aba30.jpg]

Buen dia, ahora me aparece este error… es de lo mismo?[/uploads/tiendanube/original/1X/82ae4ff570d1c070a418ee5949b92d90753c8ab5.png]

Por favor respondan, me estoy perdiendo varias ventas desde ayer

Hola!

Te cuento que esto se debió a una medida de seguridad que estamos lanzando para todas las tiendas y el equipo ya lo está revisando.

Por el momento, revertimos el proceso y ya podrías acceder a tu tienda sin inconvenientes.

Es posible que lo sigas visualizando de esta manera por el cache que está guardado en el navegador, pero el cambio ya impactó y se puede acceder a la tienda sin inconvenientes.

Te sugiero que lo puedas probar desde un navegador de incógnito. Por ejemplo:

En Google Chrome, yendo al ícono de configuración (tres rayitas horizontales) que se encuentra a la derecha de la barra de navegación de tu buscador, vas a encontrar la tercera opción “Nueva Ventana de incógnito”:

Espero que esta información haya sido de ayuda.

Cualquier cosa, no dudes en escribirme .

Saludos!

1 me gusta

Hola ya me mandaron ese mail, necesito saber si me pueden hacer andar la pagina de nuevo

Hola, buenas tardes!

Lo que estoy verificando es que el dominio de tu tienda, no tiene realizado un registro CNAME hacia Tienda Nube, y por eso no se está mostrando.

Podes chequearlo en las pruebas que hice con la herramienta DNS WATCH

Por eso, te pido si nos querés escribir a través de nuestro Centro de Ayuda , y enviarnos los datos de ingreso a tu hosting, así podemos validar la configuración ¿Estás de acuerdo?

Tené en cuenta que desde nuestro lado ya dejamos listas las configuraciones, y ahora habría que asociar correctamente el dominio.

Quedo a tu disposición,

¡Saludos! :smile:

Hola! Esto es una consulta más que una ayuda. Hace 2 días seguí los pasos del instructivo para habilitar una cuenta de email con mi dominio propio. En el paso 1 me piden que envie un email desde la cuenta de tiendanube con el printscreen de los valores que me da la página y que espere la respuesta x mail de ustedes. Aún no la recibí y ayer volví a mandar los datos. Estoy haciendo algo mal o este trámite demora? porque tengo las tarjetas personales en proceso y ya con esos datos.

saludos y gracias.

Hola @ajadisenospersonaliz, buenas tardes!

Te pido disculpas por la demora, pero estoy seguro que ya lo solucionaste ¿verdad? Hace un mes atrás estuvimos un poco demorados con las respuesta del centro de ayuda, pero ya nos recuperamos :muscle:

Quedo atento,

¡Saludos!

Buenas tardes
Estoy teniendo problemas desde ayer con mi página www.ladypetrona.com.ar
En la misma sale que tiene problemas de seguridad. Me comuniqué con quien me lleva la página y me dice que ahora necesito un certificado de seguridad nuevo, siendo que tengo los tres certificados en modo activo en mi página.
Necesito resolverlo cuanto antes, estamos en visperas del Día del Niño y me estoy perdiendo muchas ventas por este tema.
Gracias

Hola,
donde compré mi dominio estoy creando el cname para apuntar el dominio a tienda nube, lo hice de la manera que me indicaron pero no me lo toma. Creo que necesito un IP. Me podrían decir que estoy haciendo mal?
tambien tengo la opción de un hacerlo con un “A”, es mejor?

gracias30%20PM