Mi diseño no se adapta a moviles


#1

Hola! como estan? Queria consultarles porqué mi diseño no se adapta al telefono. Tengo la plantilla LINKEDMAN que se supone que es la que se adapta 100% automaticamente (responsive).
Hay alguna manera de activarlo?
Saludos!


#2

Hola como estás.
Me podrias compartir tu tienda?
el 100% de las plantillas de tienda nube (entiendo) son responsivas.
Será que tenes la opción de “sitio de escritorio” activada en tu celular?
Saludos.


#3

Hola! como estas? Mi tienda es; www.jokibettin.com.ar
Probe desde varios celus y se ve en todos asi.
Te adjunto imagenes a modo de ejemplo del inicio de cuando entro desde la pc y cuando entro desde el celu. Espero me puedas ayudar, gracias!
Aguardo tu respuesta!
Saludos


#4

Hola… se está mostrando una versión vieja de las plantillas. Si me das tu OK pido a los chicos de tienda nube que te lo solucionen. Es algo rápido. Si tenes el FTP abierto cerralo. El problema debe venir x ahi


#5

Si dale, sería buenísimo! Ya lo cierro! Muchas gracias!!


#6

Avísame si pudiste vos solucionarlo o si necesitas q pida q te lo arreglen. Besoss


#7

Hola nuevamente! No pude solucionarlo! Podrás pedir que me lo arreglen? Beso!


#8

Dale me ocupo. Te mantengo al tanto


#9

Hola como estás! Ya lo resolvieron los chicos de tienda nube.
Cuando tengas un caso asi siempre enviales un correo a hola@tiendanube.com que ellos te lo van a resolver enseguida.
Fijate ahora.
Obviamente podés elegir el diseño que más te guste.
Saludos!!!
@Mariana


#10

Dale, aguardo novedades!!! Mil gracias!!


#11

Hola… ya está resuelto desde ayer. Probalo. Besote!


#12

Hola! Como estas? Tengo el mismo problema con mi pagina, no se adapta en los móviles. Como lo puedo solucionar?


#13

Hola! Me pasas tu web asi lo puedo verificar?


#14

https://makeuploversaccesorios.mitiendanube.com/?ref=admin_header

Muchas gracias.


#15

Hola! Como estás! La pagina se está viendo perfecta en mobile.
Tal vez no te guste como se visualiza por un tema de plantilla, pero está correcta, es así.
Saludos!


#16

Gracias! Estaba en duda si era por la plantilla o alguna configuración, tenes razón! gracias por la ayuda.


#17

De nada! Saludos! Quedo a disposicion